PEPPLER.ORG
Michael Peppler
Sybase Consulting
Menu
Home
Sybase on Linux
Install Guide for Sybase on Linux
General Sybase Resources
General Perl Resources
Freeware
Sybperl
Sybase::Simple
DBD::Sybase
BCP Tool
Bug Tracker
Mailing List Archive
Downloads Directory
FAQs
Sybase on Linux FAQ
Sybperl FAQ
Personal
Michael Peppler's resume

sybperl-l Archive

Up    Prev    Next    

From: Thomas_M <Thomas_M at bls dot gov>
Subject: Requirements for sybperl on NT?
Date: Aug 6 1999 5:55PM

Hello,

I have been unable to get sybperl to work on NT, and was wondering what
Sybase products need to be installed to get it to work. Do you have to have
ASE on the same machine, or is the OpenClient software sufficient? If so,
what version is the minimum?

Thanks in advance,

--
Mark Thomas
Thomas_M@bls.gov